<!DOCTYPE html>
<html>
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2015 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->



<title>EU-Staaten gegen Patente auf konventionelle Züchtung</title>
<meta property="og:title" content="EU-Staaten gegen Patente auf konventionelle Züchtung" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.keine-gentechnik.de/nachricht/32430/" />
<meta property="og:site_name" content="{$plugin.tx_sosnews.opengraph.site_name}" />
<meta property="og:image" content="http://www.keine-gentechnik.de/typo3temp/_processed_/sosnews_w800xh586_PyU4TbyVya4fyN4Y3b77rphc4mMeTArx3HLNCEC4.jpg" />
<meta property="description" content="Die Regierungen der EU-Mitgliedsstaaten wollen gemeinsam gegen Patente auf Pflanzen und Tiere aus konventioneller Zucht vorgehen. Das beschlossen sie gestern im Europäischen Rat für Wettbewerbsfähigkeit, wie das Bündnis „Keine Patente auf Saatgut!“ mitteilte.  Die EU-Staaten wollen jetzt gemeinsam dafür sorgen, dass das Europäische Patentamt (EPA) die bestehenden Verbote schärfer auslegt und seine bisherige Praxis, Patente zu erteilen, ändert. Damit unterstützen die Regierungen entsprechende Positionen des Europäischen Parlamentes und der EU-Kommission." />
<meta property="og:description" content="Die Regierungen der EU-Mitgliedsstaaten wollen gemeinsam gegen Patente auf Pflanzen und Tiere aus konventioneller Zucht vorgehen. Das beschlossen sie gestern im Europäischen Rat für Wettbewerbsfähigkeit, wie das Bündnis „Keine Patente auf Saatgut!“ mitteilte.  Die EU-Staaten wollen jetzt gemeinsam dafür sorgen, dass das Europäische Patentamt (EPA) die bestehenden Verbote schärfer auslegt und seine bisherige Praxis, Patente zu erteilen, ändert. Damit unterstützen die Regierungen entsprechende Positionen des Europäischen Parlamentes und der EU-Kommission." />
<meta property="fb:admins" content="{$plugin.tx_sosnews.opengraph.admins}" />
<meta property="og:email" content="{$plugin.tx_sosnews.opengraph.email}" />
<meta name="generator" content="TYPO3 6.2 CMS">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="author" content="infodienst gentechnik">
<meta name="copyright" content="infodienst gentechnik">
<meta name="keywords" content="infodienst gentechnik">
<meta name="description" content="infodienst gentechnik">


<link rel="stylesheet" type="text/css" href="/typo3temp/stylesheet_f797f3412b.css?1478549029" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/rx_shariff/Resources/Public/Css/shariff.complete.css?1470389546" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/Resources/Public/css/keine-gentechnik.css?1487763393" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/Resources/Public/css/googleSearch.css?1464196061" media="all">







<link rel="stylesheet" type="text/css" media="all"  href="/typo3conf/ext/mindshape_cookie_hint/Resources/Public/Css/light-bottom.css" />
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+'; path=/';</script>	<script type="text/javascript"> 
		if (screen.width<767) {document.write ('<style type="text/css">.brand{ background-image: url(/fileadmin/user_upload/headerbilder/reagenzglaeser_mobil.jpg); }</style>');}	else{document.write ('<style type="text/css">.brand{ background-image: url(/fileadmin/user_upload/headerbilder/reagenzglaeser_desktop.jpg); }</style>');}</script>


</head>
<body>

<div class="container"><div id="top"></div>
		
<div class="brand">
	<div class="googleSearch hidden-xs">            <script>
                (function() {
                  var cx = '017890648658113168820:u47kvrex2eg';
                  var gcse = document.createElement('script');
                  gcse.type = 'text/javascript';
                  gcse.async = true;
                  gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                  var s = document.getElementsByTagName('script')[0];
                  s.parentNode.insertBefore(gcse, s);
                })();
              </script>
              <gcse:search></gcse:search></div>            <div class="tx-yagooglesearch-pi2">
                <form method="post" action="/suche/" name="search" id="search" class="navbar-form">
                        <button type="submit" class="btn"  name="tx_yagooglesearch_pi1[submit]"><i class="icon-search"></i></button>
                </form>
            </div>		  
<div class="logo">
			<a href="/">
            <h1>Informationsdienst Gentechnik</h1>
            <h2>Kritische Nachrichten zur Gentechnik in der Landwirtschaft</h2>
       </a>	
	<button data-target=".navbar-collapse" data-toggle="collapse" class="navbar-toggle" type="button">
		<span class="sr-only">Navigation ein-/ausblenden</span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
	</button> 
</div>
<div class="navbar-collapse collapse">        
	<nav class="row navigation">          
		<ul class="nav navbar-nav mainnav"><li><a href="/nachrichten/alle/" target="_self" title="Nachrichten">Nachrichten</a></li><li><a href="/wissen/" target="_self" title="Mehr erfahren über Gentechnik in der Landwirtschaft: Hintergrundinformationen zu Verbreitung, Risiken - und zu Alternativen">Wissen</a></li><li><a href="/aktiv-werden/" target="_self" title="Aktiv werden gegen Agro-Gentechnik: Aktionen, Termine, Material">Aktiv werden</a></li><li class="visible-xs"><a href="/ueber-uns/ueber-den-infodienst/" target="_self" title="Über uns">Über uns</a></li></ul>		  
		<ul class="nav navbar-nav share-btns" role="navigation"><li class="share-btn"><a href="https://twitter.com/infodienst_gen" target="_blank"><i class="icon-twitter"></i></a></li><li class="share-btn"><a href="https://www.facebook.com/Gerd.das.Gen?ref=nf" target="_blank"><i class="icon-facebook"></i></a></li><li class="share-btn"><a href="http://www.keine-gentechnik.de/news.xml" target="_blank"><i class="icon-rss"></i></a></li><li><span><a href="/netzwerk/unterstuetzen/" target="_self">Unterstützen</a></span></li></ul>		  
	</nav>
</div>
</div>
<div class="row service-banner">
	<div class="path">
			<h3>Nachricht</h3>		  
	
	</div>	
	<div class="formbar topic articles-search">
		<form role="form" class="subnavigation-form">
    <label for="select">Filter</label>
    <select id="subnavigation" name="subnavigation" onchange="location.href=this.value">
        <option value="/nachrichten/deutschland/">Bitte auswählen</option><option value="/nachrichten/eu/">EU</option><option value="/nachrichten/deutschland/">Deutschland</option><option value="/nachrichten/regionen/">Regionen</option><option value="/nachrichten/alle/">Alle</option>
    </select>
</form>

<form role="form" class="date-form" id="news-daterange-form" method="post">
    <input type="hidden" name="tx_sosnews_list[dateRange]" value="1" >
          <span class="input-xs">
              <input placeholder="Von" type="input" name="tx_sosnews_list[DateRangeStart]" class="datepicker" id="daterange-start-input" value="">
              <button class="btn" id="daterange-start-btn"><i class="icon-kalender"></i></button>
          </span>
          <span class="input-xs">
              <input placeholder="Bis" type="input" name="tx_sosnews_list[DateRangeEnd]" class="datepicker" id="daterange-end-input" value="">
              <button class="btn" id="daterange-end-btn"><i class="icon-kalender"></i></button>
          </span>

    <button type="submit" id="daterange-submit" title="Zeitraum Filter anwenden"><i class="icon-arrow"></i></button>

</form>

	</div>
</div>
<div class="row messages"> 
	
	<div class="article-wrap">
		<div id="c7141" class="csc-default">
    
          
            
                    
                    

                    <div class="teaserpos-md" data-set="teaserposition"> </div><div class="imagepos-md" data-set="imageposition-32430"></div>
                        <article>
                            
                                <div class="imagepos-sm" data-set="imageposition-32430"><figure class="article-img">
                                    <img src="/typo3temp/_processed_/sosnews_w800xh586_PyU4TbyVya4fyN4Y3b77rphc4mMeTArx3HLNCEC4.jpg" alt="Brokkoli Patent Patente EPA" title="Protest gegen Patent auf Brokkoli (Foto: Thomas Einberger / argum)">
                                    
                                        <figcaption>Protest gegen Patent auf Brokkoli (Foto: Thomas Einberger / argum)</figcaption>
                                    
                                </figure></div>
                            
                            
                                <h2>EU-Staaten gegen Patente auf konventionelle Züchtung</h2>
                                <p class="date-txt">21.02.2017</p>
                                
                                        <div><p>Die Regierungen der EU-Mitgliedsstaaten wollen gemeinsam gegen Patente auf Pflanzen und Tiere aus konventioneller Zucht vorgehen. Das beschlossen sie gestern im Europäischen Rat für Wettbewerbsfähigkeit, wie das Bündnis „Keine Patente auf Saatgut!“ mitteilte.  Die EU-Staaten wollen jetzt gemeinsam dafür sorgen, dass das Europäische Patentamt (EPA) die bestehenden Verbote schärfer auslegt und seine bisherige Praxis, Patente zu erteilen, ändert. Damit unterstützen die Regierungen entsprechende Positionen des Europäischen Parlamentes und der EU-Kommission.</p><p>Das EPA hatte in den vergangenen Jahren immer wieder Patente auf konventionell gezüchtete Pflanzen und Tiere erteilt, darunter auf Brokkoli und Tomaten. Zuletzt hatte das EPA für die Brauereikonzerne Carlsberg &amp; Heineken sogar Braugerste und das aus dieser Gerste hergestellte Bier patentiert. Nach Auffassung der EU-Kommission dürfen jedoch nur Gentechnik-Verfahren patentiert werden, bei denen zusätzliche Gene ins Erbgut eingebaut werden. Der Brauereikonzern Carlsberg verwies darauf, dass vor allem das Brauverfahren patentiert wurde, damit sich die Entwicklungskosten amortisierten.    </p><p>Die aktuellen Beschlüsse des Rates folgen auf jahrelange Proteste der Zivilgesellschaft gegen Patente auf Pflanzen und Tiere. Hunderte von Organisationen hatten dabei Millionen von Unterschriften gesammelt. Das Bündnis “Keine Patente auf Saatgut!“ warnte, die Konzerne wollten so ihre Marktmacht weiter ausbauen - zum Schaden von Landwirten, anderen Brauereien, Züchtern und Verbrauchern. [vef]</p></div>
                                        
                                            <ul class="article-links">
                                                
                                                    <li><a href="http://no-patents-on-seeds.org/de/information/aktuelles/eu-einig-gegen-patente-pflanzen-tiere" title="Presseinfo no patents on seeds: EU einig gegen Patente auf Pflanzen und Tiere (20.2.2017)" class="external-link"  target="_blank" >Presseinfo no patents on seeds: EU einig gegen Patente auf Pflanzen und Tiere (20.2.2017)</a></li>
                                                
                                                    <li><a href="http://db.zs-intern.de/uploads/1487674876-ST_5808_2017_INIT_EN.pdf" title="Council conclusions" class="link-pdf-doc"  target="_blank" >Council conclusions</a></li>
                                                
                                                    <li><a href="http://www.consilium.europa.eu/en/meetings/compet/2017/02/20-21/" title="Die Sitzung des Wettbewerbsrats - Competitiveness Council - auf der EU-Webseite (20.02.2017) " class="external-link"  target="_blank" >Die Sitzung des Wettbewerbsrats - Competitiveness Council - auf der EU-Webseite (20.02.2017)</a></li>
                                                
                                                    <li><a href="http://www.keine-gentechnik.de/dossiers/patente/" title="Dossier: Patente in der Landwirtschaft" class="internal-link" >Dossier: Patente in der Landwirtschaft</a></li>
                                                
                                                    <li><a href="http://www.keine-gentechnik.de/nachricht/32244/" title="EU-Kommission: keine Patente auf konventionelle Z&#xFC;chtung (10.11.2016)" class="internal-link" >EU-Kommission: keine Patente auf konventionelle Züchtung (10.11.2016)</a>
  </li>
                                                
                                            </ul>
                                        
                                    
                            
                                               
                                <div class="single-buttons-row share-print box">
                                    <a style="color:#f25822" target="_blank" href="/nachrichtpdf/?tx_sosnews_list%5BnewsId%5D=32430&amp;cHash=b6122e44e2b4198016546297c3423cd4"><i class="icon-pdf"></i></a>
                                     <a href="javascript:void(0);" onclick="window.print();"><i class="icon-print"></i></a>
                                     
                                    <!-- <div class="facebook" style="position:absolute;">
                                        

                                        <div class="share">
                                            <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script><div data-type="button_count" data-href="http://www.keine-gentechnik.de/nachricht/32430/" class="fb-share-button"> </div><div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/sdk.js";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
                                        </div>
                                    </div>
                                    <div class="twitter" style="position:absolute;left:160px;">
                                        <a href="https://twitter.com/share" class="twitter-share-button">Twitter</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
                                    </div> 
                                    -->

                                </div>
                                <div id="c9343" class="csc-default"><html xmlns:rx="http://typo3.org/ns/Reelworx/RxShariff/ViewHelper" data-namespace-typo3-fluid="true">
	<div data-mail-url="mailto:" data-orientation="horizontal" data-theme="standard" data-twitter-via="infodienst_gen" data-backend-url="/nachricht/?eID=shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;]" class="shariff"></div>
</html>
</div>
                                <div style="clear:both;margin-bottom:1em;"></div>
                            
                        </article>



                        <zs:nextPrev nextAs="next" prevAs="previous" loop="FALSE" currentElement="Array" allElements="Array" />
                        
                         



                    
                
           
        

</div>
     </div> 
     <div class="sidebar">
		<div id="c7145" class="hidden-sm hidden-xs newsletter"><form action ="/newsletter/" method="post" ><h3>Newsletter</h3><input type="text"  placeholder="email" class="form-control" onclick="location.href='/newsletter/'">
             <button type="submit" class="btn"><i class="icon-pfeil"></i></button>
         </form><p><i class="icon-pfeil"></i><br>Hier erhalten Sie alle 14 Tage aktuelle Nachrichten und Hintergründe bequem per E-Mail </p></div><div id="c7144" class="csc-default">        <div class="graybox box">
          <h2 class="text-center">Gentechnik-Nachrichten aus den Regionen</h2>
          <a href="/nachrichten/regionen/"><img src="/fileadmin/Resources/Public/images/karte.png" alt="Karte Nachrichten Regionen"></a>
        </div></div><div class="graybox box figures"><div id="c7341" class="csc-default"><h2>Wertschätzung</h2><div class="csc-textpic csc-textpic-center csc-textpic-below"><div class="csc-textpic-text"><p>Finden Sie diese Nachricht hilfreich? Unterstützen Sie unsere Arbeit mit einer <a href="/netzwerk/unterstuetzen/"  class="internal-link">Spende</a>.</p></div><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="/netzwerk/unterstuetzen/"><img src="/fileadmin/_processed_/csm_spenden_postit_gelb_02_a1e1ec50ea.jpg" width="200" height="68" alt=""></a></figure></div></div></div></div></div></div>
     </div>
</div>

	<footer class="row">
		<div>		
	<form action="/newsletter/" role="form" class="newsletter">
		<h3>Newsletter</h3>
			<input type="text"  placeholder="email" class="form-control" onclick="location.href='/newsletter/'">
				<button type="button" class="btn" onclick="location.href='/newsletter/'"><i class="icon-pfeil"></i></button>
	</form> 
</div>
<div>
	<h3>Über uns</h3><nav><ul class="nav" role="navigation"><li><a href="/ueber-uns/ueber-den-infodienst/" target="_self" title="Über den Infodienst">Über den Infodienst</a></li><li><a href="/ueber-uns/sitemap/" target="_self" title="Sitemap">Sitemap</a></li><li><a href="/ueber-uns/impressum-datenschutz/" target="_self" title="Impressum + Datenschutz">Impressum + Datenschutz</a></li></ul></nav>		  
</div>
<div>
	<h3>Netzwerk</h3><nav><ul class="nav" role="navigation"><li><a href="/netzwerk/traeger-unterstuetzer/" target="_self" title="Träger &amp; Unterstützer">Träger & Unterstützer</a></li><li><a href="/netzwerk/ansprechpartner/" target="_self" title="Ansprechpartner">Ansprechpartner</a></li><li><a href="/netzwerk/buendnisse/" target="_self" title="Bündnisse">Bündnisse</a></li></ul></nav>		  
</div>
	</footer>
</div> <!-- /container -->


<script>
	window.cookieconsent_options = {
		
			learnMore: 'Weitere Informationen',
		
		dismiss: 'OK',
		message: 'Diese Webseite verwendet Cookies. Sie können das Setzen von Cookies verhindern, indem Sie die Einstellungen in Ihrem Browser anpassen.',
		
			link: '/ueber-uns/impressum-datenschutz/#c8890',
		
	};
</script>
		<!-- Piwik -->
		<script type="text/javascript">
		  var _paq = _paq || [];
		  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		  _paq.push(["setCookieDomain", "*.keine-gentechnik.de"]);
		  _paq.push(["setDomains", ["*.keine-gentechnik.de","*.www.keine-gentechnik.de"]]);
		  _paq.push(['trackPageView']);
		  _paq.push(['enableLinkTracking']);
		  (function() {
			var u="//zs-intern.de/piwik/";
			_paq.push(['setTrackerUrl', u+'piwik.php']);
			_paq.push(['setSiteId', 11]);
			var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
			g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
		  })();
		</script>
		<noscript><p><img src="//zs-intern.de/piwik/piwik.php?idsite=11" style="border:0;" alt="" /></p></noscript>
		<!-- End Piwik Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js" type="text/javascript"></script>
<script src="/typo3conf/ext/mindshape_cookie_hint/Resources/Public/Js/cookieconsent.js?1457602203" type="text/javascript"></script>
<script src="/typo3conf/ext/rx_shariff/Resources/Public/JavaScript/shariff.min.js?1470389546" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/bower_components/bootstrap/js/collapse.js?1420473595" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/bower_components/bootstrap/js/carousel.js?1420726550" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/bower_components/bootstrap/js/transition.js?1420473595" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/js/appendaround.js?1438253402" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/js/squeezr.js?1423749907" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/js/bootstrap-datepicker.js?1441269520" type="text/javascript"></script>
<script src="/fileadmin/Resources/Public/js/custom.js?1464093868" type="text/javascript"></script>



</body>
</html>